Важное обновление модуля «Интернет-магазин»

Важное обновление модуля «Интернет-магазин»

96 Битрикс

Команда «1С-Битрикс» выпустила обновление модуля «Интернет-магазин» sale 22.300.400, исправляющее ошибку безопасности модуля.

Модуль используется в коробочных лицензиях Битрикс24 и «1С-Битрикс: Управление сайтом» редакций «Малый Бизнес» и «Бизнес».

Чем опасна ошибка

Ошибка может использоваться по усмотрению злоумышленника, включая утечку данных, компрометацию ресурса, включение сервера в бот-сети. Важно установить обновление как можно скорее.

Что делать

Необходимо обновить продукты «1С-Битрикс» и веб-окружение до последней версии с помощью ответственного IT-специалиста. Для поиска возможных вредоносных программ повторно запустите сканер безопасности продукта.

Если вам необходима техническая поддержка или есть вопросы об обновлении модуля, мы готовы оперативно помочь — для этого заполните ниже форму обратной связи или напишите нам на почту hello@mcart.ru.

Оставить заявку на консультацию

Похожие записи в блоге

Все статьи